Force compacting of remote volumes?

My Duplicati is reporting that I have 7.37% wasted space in the remote backup. Is there any way to force it to compact these remote volumes? Running compact from settings says that compacting is not required.


You probably need to change the --threshold option. Default is 25 percent.

Thank you that worked.

1 Like